×

Внимание

Форум находится в режиме только для чтения.

Важно Вся бортовая электрика живет своей жизнью !

Подробнее
7 года 10 мес. назад #397827 от prepodobniy
Доброго всем!
Может уже было у кого, но поиском не нашел..
После вчерашнего ливня (хотя возможно он и не причем, раньше то как то дожди переживала машинка), вечером сажусь в машину включаю зажигание , завожу мотор ... и тут понимаю что с машиной что то не то.. дворники работают сами по себе(не зависимо от положения выключателя, стоит вкл зажигание и начинают махать), приборка показывает "погоду в мексике" приборы все по нулям , но иногда просыпаются и что то похожее на правду показывают, климат сбросился на фаренгейты (но вроде работает), головной свет не реагирует на переключатель, сам включается... музыка (майгиг/уконект или как там она зовется) не работает, экран переодически мигает полосками и редко в режиме часов... все в таком духе...
При этом двигатель заводится, машина едит, с брелка открывается/закрывается, но в остальном полная цветомузыка...
Из предистории - давно наблюдается переодическое "отваливание" левого поворотника(в смысле- лампочка целая, а он то работал то нет, по настроению), но все как то не до него было, но возможно собака в одном месте ?
Машинка 09' 1500 крю / лареми/ 5.7 / автомат/ 4*4
Сейчас снимал блок предохранителей с модулем, (тот что рядом с АКБ) )вроде слышал что внутри бывает с дорожками проблемы, снял, разобрал, на взгляд плата цела, залита чемто прозрачным, следов окислов и корозии не видно, собрал обратно все без изменений...
Помогите советом. куда лезть, что смотреть?
Подробнее
7 года 10 мес. назад #397828 от Роман
смотрите фишки подлючения к "мозгам" под капотом. у меня там проблема быа. попала вода.
Подробнее
7 года 10 мес. назад #397829 от prepodobniy
Сходил , снял фишки с мозгов (под капотом по правому борту на моторном щите) , все сухо, там же закреплены газовые мозги, тоже все сухо..
Одел все обратно, ничего не изменилось...
Подробнее
7 года 10 мес. назад #397839 от prepodobniy
Еще симптом который возможно направит на путь где проблема.. с пульта центральный замок работает, с кнопок на передних дверях(лев/прав) НЕработает , передние стеклоподъемники НЕработают ни с одной кнопки, а задние работают хоть от водительской двери хоть от задних.
Где у них вообще модуль отвечающий за бортовое оборудование? или блок предохранителей и еговнутренность это он и есть?
Такое впечатление что например пропала либо масса либо + с блока отвечающего за это.. и он в какомто хаотичном порядке все вкл/выкл..
Подробнее
7 года 10 мес. назад #397842 от DonLeon


Похоже на это или нет ?
Спасибо сказали: prepodobniy
Подробнее
7 года 10 мес. назад #397844 от prepodobniy
Да один в один !
Подробнее
7 года 10 мес. назад #397845 от DonLeon
Попробуйте почитать комментарии к этому видео. Если блок нормальный то дело скорее в разъёмах. Вот один из примеров

Marcelo Sanchez
I fix that problem cleaning, the pluggins on the left of the stearing wheel behind the switch of the lights , fixed in 5 minutes 

Разъем за переключателем света.
Спасибо сказали: prepodobniy
Подробнее
7 года 10 мес. назад #397847 от prepodobniy
Спасибо, оказывается я не один с таким глюком... пойду переключатели перетряхну.. потом отпишу что вышло.
Подробнее
7 года 10 мес. назад - 7 года 10 мес. назад #397848 от prepodobniy
Аааа.... Леонид!, СПАСИБО !!! Коллективный разум победил эту проблему!
Пошел , вытащил переключатель света, за ним два разъема, серый и зеленый. Вот в зеленом и была проблема. Если кому в будующем понадобится то вот фото через отверстие от переключателя света. Зеленый разъем внутри был с водой и окислен.... как она туда попала ума не приложу, ну это уже отдельно.
п.с. только фотка на боку получилась... смотреть повернув на 90 гр. в право..
Теперь. Все работает!!!
Вложения:
Последнее редактирование: 7 года 10 мес. назад пользователем prepodobniy.
Спасибо сказали: Роман, DonLeon
Подробнее
7 года 10 мес. назад #397855 от Flint (Мск.)
Привет. Лобовое стекло тебе случаем не переклеивали? М.б. плохо приклеили отсюда и влага в разъём попала.
Подробнее
7 года 10 мес. назад #397859 от prepodobniy
Да Бог его знает, может стекло, может водосток с люка забит... они разъемы там закреплены на левом "подкрылке" провода идут изнутри сверху, со стороны левой стойки и стекало видимо по проводам, а стекло или забило водосток люка и от туда пошло, пока не ясно.. но судя по тому что это уже оказывается не первый случай - то косяк системный. сегодня уже не буду дальше разбираться, пока нет времени, на днях попробую поискать откуда вода.
Модераторы: Александр ЮГ555 (Сергей)mmaxbadvikОкорокЭдуард